Forum funzt nicht!

Habt ihr Fragen, braucht ihr Hilfe rund ums Forum oder fällt Euch was ein, was man besser machen könnte? Dann seid ihr hier richtig!

Re: Forum funzt nicht!

Beitragvon Trillian » Do 9. Aug 2012, 10:56

Das geht doch jetzt beim Firefox sogar noch viel einfacher. :yes:
Unter Extras auf "Neuste Chronik löschen", dann poppt ein Fenster auf, wo man einfach auswählen kann, was man gelöscht haben möchte. (Wenn da nix zum Häkchen machen ist, einfach auf den kleinen Pfeil bei "Details" gehen).

Da kann man dann z.B. auch die Chronik der besuchten Seiten löschen, das sind eben alle Seiten, die man so besucht hat, nicht zu verwechseln mit den Lesezeichen/Bookmarks/Favoriten.
In diesem Menü kann man nichts löschen, was irgendwas kaputtmacht. :no:
Nur, wenn man die Cookies löscht, muss man sich hinterher halt überall wieder neu einloggen. :yes:


P.S.: "Ich bin nur User" zählt nicht, wenn Ihr in der Werkstatt die Motorhaube Eures Autos öffnen müsst, sagt Ihr ja auch nicht "Ich bin nur Fahrer"... ;)
Liebe Grüße von Anke mit
Bild
Lilith, Mr Spock und Lars Nilsson.

Patenkind von Schwarznase Fiona, Tigertanga Tosca und nach wie vor Sternen-Commandante Pepe. :lieb:
*****
♥♥♥Hier ist Dein Schild! ♥♥♥
(Signatur in Bearbeitung)
Benutzeravatar
Trillian
Administrator
 
Beiträge: 3455
Registriert: So 26. Sep 2010, 19:33
Wohnort: Oldenburg

Re: Forum funzt nicht!

Beitragvon mortikater » Do 9. Aug 2012, 10:58

Doch!!!

Ich bin der Fülltext
Petra - mit Kimi, Keke, Lotta, Lina und Jona - Mika, Marnie, Naomi, Mette und Tom im Herzen

Bild
mortikater
 
Beiträge: 9667
Registriert: Mi 27. Okt 2010, 23:16

Re: Forum funzt nicht!

Beitragvon romulus » Do 9. Aug 2012, 11:04

Hab gerade erfahren, dass es bei mir so eingestellt ist, dass beim Schließen von Firefox automatisch der cache gelöscht wird :hurra:
Bild Bild
Liebe Grüße von Edda mit Milo und Winnie Immer bei mir: Dickie und Socke
romulus
 
Beiträge: 13404
Registriert: Mi 27. Okt 2010, 17:34

Re: Forum funzt nicht!

Beitragvon mortikater » Do 9. Aug 2012, 11:06

Du Glückliche!

Es spricht doch mehr für die Ehe als ich dachte....
Petra - mit Kimi, Keke, Lotta, Lina und Jona - Mika, Marnie, Naomi, Mette und Tom im Herzen

Bild
mortikater
 
Beiträge: 9667
Registriert: Mi 27. Okt 2010, 23:16

Re: Forum funzt nicht!

Beitragvon Trillian » Do 9. Aug 2012, 11:11

Nenn mir Deinen Browser und ich geb Dir eine Schritt für Schritt Anleitung. Ohne Ring. :D
Liebe Grüße von Anke mit
Bild
Lilith, Mr Spock und Lars Nilsson.

Patenkind von Schwarznase Fiona, Tigertanga Tosca und nach wie vor Sternen-Commandante Pepe. :lieb:
*****
♥♥♥Hier ist Dein Schild! ♥♥♥
(Signatur in Bearbeitung)
Benutzeravatar
Trillian
Administrator
 
Beiträge: 3455
Registriert: So 26. Sep 2010, 19:33
Wohnort: Oldenburg

Re: Forum funzt nicht!

Beitragvon mortikater » Do 9. Aug 2012, 11:13

:lol:

Danke, Anke!

Im Moment habe ich noch meinen Mitarbeiter für alles, was mit dem PC zusammenhängt, aber ich komme auf Dein Angebot zurück!
Petra - mit Kimi, Keke, Lotta, Lina und Jona - Mika, Marnie, Naomi, Mette und Tom im Herzen

Bild
mortikater
 
Beiträge: 9667
Registriert: Mi 27. Okt 2010, 23:16

Vorherige

Zurück zu Fragen, Hilfe, Anregungen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron