Forum funzt nicht!

Habt ihr Fragen, braucht ihr Hilfe rund ums Forum oder fällt Euch was ein, was man besser machen könnte? Dann seid ihr hier richtig!

Forum funzt nicht!

Beitragvon romulus » Di 7. Aug 2012, 17:12

Kann bitte mal ein Admin nachsehen, was da los ist?
Seit 3 Tagen stürzt das Forum ständig ab, es wird nicht mehr geladen und verabschiedet sich dann unter "Zeitüberschreitung". Bei keinem anderen Forum ist das so, also muss doch irgendwas mit unserem Server sein?
Bild Bild
Liebe Grüße von Edda mit Milo und Winnie Immer bei mir: Dickie und Socke
romulus
 
Beiträge: 13359
Registriert: Mi 27. Okt 2010, 17:34

Re: Forum funzt nicht!

Beitragvon Trillian » Di 7. Aug 2012, 18:38

Bei mir lädt das Forum auch öfter nicht.
Die einzige Idee, die ich habe, ist, dass es damit zu tun hat, dass die Forensoftware dringend ein Update braucht - aber dazu muss ich mal irgendwann nachts, wenn hier nicht so viel los ist, sehr entspannt sein, sonst bau ich wieder Mist (wie beim letzten Mal).
[center]Liebe Grüße von Anke mit
Bild
Lilith, Mr Spock und Lars Nilsson.

Patenkind von Schwarznase Fiona, Tigertanga Tosca und nach wie vor Sternen-Commandante Pepe. :lieb:
*****
♥♥♥Hier ist Dein Schild! ♥♥♥
(Signatur in Bearbeitung)[/center]
Benutzeravatar
Trillian
Administrator
 
Beiträge: 3405
Registriert: So 26. Sep 2010, 19:33
Wohnort: Oldenburg

Re: Forum funzt nicht!

Beitragvon romulus » Di 7. Aug 2012, 18:46

Okay Trilli - Hauptsache Du hast es auch schon gemerkt und kannst dann irgendwann Abhilfe schaffen!
Bild Bild
Liebe Grüße von Edda mit Milo und Winnie Immer bei mir: Dickie und Socke
romulus
 
Beiträge: 13359
Registriert: Mi 27. Okt 2010, 17:34

Re: Forum funzt nicht!

Beitragvon Isis » Di 7. Aug 2012, 21:26

Bei mir ist es genauso.
Ganz oft komme ich hier nicht hinein. :(
[center]Simone & Isis, Inu, Balou und Baghira
Momo und Mika meine großen Lieben für immer in meinem Herzen

Bild
Oma sagt: du darfst weinen, schreien, du darfst kurz zweifeln. Aber dann gehst du raus, und du kämpfst und holst dir das, was du haben willst.[/center]
Benutzeravatar
Isis
 
Beiträge: 4190
Registriert: Sa 30. Okt 2010, 16:53
Wohnort: Gießen

Re: Forum funzt nicht!

Beitragvon Snoopy » Mi 8. Aug 2012, 11:25

Habe überhaupt keine Probleme ::?
Bild
Snoopy
 
Beiträge: 4656
Registriert: Do 28. Okt 2010, 19:13
Wohnort: Saarland

Re: Forum funzt nicht!

Beitragvon Aurora&Caruso » Mi 8. Aug 2012, 13:38

Kann leider (oder zum Glück?) gar nichts feststellen.

Am Update liegts definitiv nicht - leert Ihr regelmäßig den Cache Eures Browsers?

Hier ist keine Unregelmäßigkeit feststellbar...

::?
LG Harry - stolzer Patenonkel von Isis Inu und DrQuinns Tammy

Bild

Harmony (ohne Tante) & Caruso mit Patentante DrQuinn - Aurora für immer in meinem Herzen
Benutzeravatar
Aurora&Caruso
Administrator
 
Beiträge: 1202
Registriert: Mo 27. Sep 2010, 23:20
Wohnort: BaWü

Re: Forum funzt nicht!

Beitragvon Trillian » Mi 8. Aug 2012, 14:23

Aurora&Caruso hat geschrieben:Am Update liegts definitiv nicht - leert Ihr regelmäßig den Cache Eures Browsers?



Nicht? Schade, das wäre ja mal eine Lösung gewesen... ::?

Bei mir ist es übrigens seit ein paar Tagen nicht mehr aufgetreten - nachdem ich neulich mal sämtliche Caches und Cookies aufgeräumt habe, war es allerdings noch. ::?
[center]Liebe Grüße von Anke mit
Bild
Lilith, Mr Spock und Lars Nilsson.

Patenkind von Schwarznase Fiona, Tigertanga Tosca und nach wie vor Sternen-Commandante Pepe. :lieb:
*****
♥♥♥Hier ist Dein Schild! ♥♥♥
(Signatur in Bearbeitung)[/center]
Benutzeravatar
Trillian
Administrator
 
Beiträge: 3405
Registriert: So 26. Sep 2010, 19:33
Wohnort: Oldenburg

Re: Forum funzt nicht!

Beitragvon tapsangel » Mi 8. Aug 2012, 19:49

Ich hab keine Probleme, GsD.
Bild
~ ~ ~ Felix *24.04.2005 & Findus *01.08.2006 ~ ~ ~

Katzen sind die rücksichtsvollsten und aufmerksamsten
Gesellschafter, die man sich wünschen kann.
(Pablo Picasso)
Benutzeravatar
tapsangel
 
Beiträge: 3270
Registriert: Mi 27. Okt 2010, 15:33
Wohnort: Velbert

Re: Forum funzt nicht!

Beitragvon Isis » Mi 8. Aug 2012, 21:36

Aurora&Caruso hat geschrieben: leert Ihr regelmäßig den Cache Eures Browsers?


Hä? Watt?

Was'n das. Cache des Browsers? Nein, natürlich mache ich das nicht, ich bin User, und tue nichts, als meinen Computer benutzen. :lol:

Wie mache ich das denn??
[center]Simone & Isis, Inu, Balou und Baghira
Momo und Mika meine großen Lieben für immer in meinem Herzen

Bild
Oma sagt: du darfst weinen, schreien, du darfst kurz zweifeln. Aber dann gehst du raus, und du kämpfst und holst dir das, was du haben willst.[/center]
Benutzeravatar
Isis
 
Beiträge: 4190
Registriert: Sa 30. Okt 2010, 16:53
Wohnort: Gießen

Re: Forum funzt nicht!

Beitragvon mortikater » Mi 8. Aug 2012, 23:01

Isis hat geschrieben:
Aurora&Caruso hat geschrieben: leert Ihr regelmäßig den Cache Eures Browsers?


Hä? Watt?

Was'n das. Cache des Browsers? Nein, natürlich mache ich das nicht, ich bin User, und tue nichts, als meinen Computer benutzen. :lol:

Wie mache ich das denn??


Habe mich nicht getraut, das zu schreiben... :lol:

Aber das ist exakt mein Problem.
[center]Petra - mit Kimi, Keke, Lotta, Lina und Jona - Mika, Marnie, Naomi, Mette und Tom im Herzen

Bild[/center]
mortikater
 
Beiträge: 9651
Registriert: Mi 27. Okt 2010, 23:16

Re: Forum funzt nicht!

Beitragvon Aurora&Caruso » Do 9. Aug 2012, 07:40

Also - jeder Browser (ich nehm mal stellvertretend den Internet Explorer von Microsoft, alle anderen funktionieren ähnlich) merkt sich jede Seite, auf der gesurft wurde.

Damit dem User das Surfen schneller vorkommt, wird eine wiederbesuchte Seite aus dem Cache (interner Speicher des Computers) geladen.

Das geht zwar schneller, hat aber einen grvierenden Nachteil: wurde auf der Seite etwas verändert, sieht man es nicht.

Da hilft regelmäßiges Cache-Leeren (macht auch den Computer an sich schneller).

Also im Internet Explorer oben rechts auf Extras, dann auf Internetoptionen.

In der MItte des Fensters steht Browserverlauf und hier auf Löschen drücken.

Hier ein Häckchen in jedes Fenster außer Kennwörter (die möchte ich behalten und nicht jedes mal eintippen - solten aber gelöscht werden, wenn mehrere Personen einen Rechner benutzen).

Dann auf Löschen drücken.

Beim ersten Mal dauert das ganz schön lange, danach ist der IE clean.

Das bitte regelmäßig machen und die Probleme werden weniger.

Aber Achtung, falls Ihr immer aus dem Verlauf surft (einfach nur die vom IE gemerkte Seiten anklicken) dürft Ihr den Verlauf nicht löschen lassen (Bevorzugte Webseiten behalten).

Ich hoffe, das war irgendwie verständlich... :D
LG Harry - stolzer Patenonkel von Isis Inu und DrQuinns Tammy

Bild

Harmony (ohne Tante) & Caruso mit Patentante DrQuinn - Aurora für immer in meinem Herzen
Benutzeravatar
Aurora&Caruso
Administrator
 
Beiträge: 1202
Registriert: Mo 27. Sep 2010, 23:20
Wohnort: BaWü

Re: Forum funzt nicht!

Beitragvon Berg-Eule » Do 9. Aug 2012, 07:42

Ich bin ja total blond! :oops:

Woher weiß ich, ob ich aus dem Verlauf surfe???

Ich versteh nur Bahnhof! :oops:
Einen lieben Gruß von

Gabriele mit Pucki

Bild

Jeder Augenblick ist von unendlichem Wert (Seneca)

... aber mancher Augenblick ist so traurig, dass man nicht erkennen kann, was er wert sein soll. (Gabriele)
Benutzeravatar
Berg-Eule
 
Beiträge: 13041
Registriert: Do 28. Okt 2010, 10:54
Wohnort: Franken

Re: Forum funzt nicht!

Beitragvon romulus » Do 9. Aug 2012, 07:55

mortikater hat geschrieben:
Isis hat geschrieben:
Aurora&Caruso hat geschrieben: leert Ihr regelmäßig den Cache Eures Browsers?


Hä? Watt?

Was'n das. Cache des Browsers? Nein, natürlich mache ich das nicht, ich bin User, und tue nichts, als meinen Computer benutzen. :lol:

Wie mache ich das denn??


Habe mich nicht getraut, das zu schreiben... :lol:

Aber das ist exakt mein Problem.



Meins auch :lol:
Werde das unter Bob´s Aufsicht mal lernen!
Bild Bild
Liebe Grüße von Edda mit Milo und Winnie Immer bei mir: Dickie und Socke
romulus
 
Beiträge: 13359
Registriert: Mi 27. Okt 2010, 17:34

Re: Forum funzt nicht!

Beitragvon Berg-Eule » Do 9. Aug 2012, 08:25

romulus hat geschrieben:
Werde das unter Bob´s Aufsicht mal lernen!


Kannst du mir den mal ausleihen??? :lieb:

Ich getraue mich nicht, irgendwas zu löschen, denn dann ist bestimmt alles futsch, wenn ich wo hinlange! :eek:
Einen lieben Gruß von

Gabriele mit Pucki

Bild

Jeder Augenblick ist von unendlichem Wert (Seneca)

... aber mancher Augenblick ist so traurig, dass man nicht erkennen kann, was er wert sein soll. (Gabriele)
Benutzeravatar
Berg-Eule
 
Beiträge: 13041
Registriert: Do 28. Okt 2010, 10:54
Wohnort: Franken

Re: Forum funzt nicht!

Beitragvon Rohana » Do 9. Aug 2012, 08:56

Wer den Firefox benutzt:

Cache leeren:
Oben in der Menüzeile auf "Extras" klicken, dann dort im Menü auf "Einstellungen".
Im sich öffnenden Fenster den Reiter "Erweitert" anklicken, dann den Reiter "Netzwerk".
Da steht bei mir z. B. jetzt "Ihr Webseiten-Cache belegt zur Zeit 41 MB". Und daneben gibt es einen Button "Jetzt leeren".

Cookies löschen:
Extras -> Einstellungen
Dann auf den Reiter "Datenschutz". Etwa in der Mitte des Fensterchens gibt es die Möglichkeit, "kürzlich angelegte Chronik" oder "einzelne Cookies" anzuklicken. Klickt man auf "einzelne Cookies", dann öffnet sich eine Liste mit all den Cookies, die im Firefox gespeichert sind. Unten gibt es einen Button zum Löschen aller Cookies, aber man kann auch einzelne aus der Liste löschen.
Hat man in diesem Fenster "Datenschutz" eingestellt, daß Firefox die Chronik nach benutzerdefinierten Regeln anlegen soll, dann sehen die Optionen etwas anders aus, aber es gibt auch da die Möglichkeit, Cookies insgesamt oder einzeln rauszuwerfen.
Das gilt für den neuesten Firefox (14.0.1), aber bei den letzten Vorversionen war es nicht sehr viel anders.

Wenn man auf "Hilfe" klickt, öffnet sich ein Firefox-Fenster und man wird auf die Hilfeseiten von Mozilla geleitet, die im Allgemeinen wirklich hilfreich sind und zu vielen Themen Schritt-für-Schritt-Anleitungen geben. Eine gute Adresse ist auch [link]http://www.camp-firefox.de/forum/[/link], das deutschsprachige Diskussions- und Hilfeforum zum Firefox; das ist auch durchsuchbar.
Bild
Benutzeravatar
Rohana
 
Beiträge: 4301
Registriert: Do 28. Okt 2010, 13:16

Nächste

Zurück zu Fragen, Hilfe, Anregungen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast